当前位置:首页 > 程序控 > 正文内容

易语言_取自身文件md5值

紫游2年前 (2018-04-01)程序控2542
.版本 2
.支持库 spec
.支持库 dp1

.子程序 _按钮1_被单击
.局部变量 字节集, 字节集

字节集 = 读入文件 (取执行文件名 ())
调试输出 (取数据摘要 (字节集))
信息框 (取数据摘要 (字节集), 0, , )
扫描二维码至手机访问

扫描二维码推送至手机访问。

版权声明:本文由编程开发Blog发布,如需转载请注明出处。

转载请注明出处:https://luoliang.com.cn/?id=20

相关文章

易语言取键代码包括鼠标键代码源码

.版本 2 .程序集 窗口程序集_启动窗口 .子程序 __启动窗口_创建完毕, , , QQ:610040471 ' 需要组件:时钟1,编辑框1,编辑框2。 _启动窗口.标题 = “取键...

易语言_互联网浏览器1.取网页文档对象

.版本 2 .支持库 WebBrowser2 .支持库 spec .支持库 iext .子程序 子程序2 .局部变量 局对象_document, 对象 .局部变量 局对象_parent...

发表评论

访客

◎欢迎参与讨论,请在这里发表您的看法、交流您的观点。